nixos-config/modules/tools.nix

10 lines
164 B
Nix

{ config, pkgs, ... }:
{
programs = {
adb.enable = pkgs.stdenv.isx86_64 && config.sbruder.full;
bandwhich.enable = true;
iotop.enable = true;
};
}